Chiusura Forum per manutenzione

Consigli su come si utilizza il Forum , come inserire filmati e fotografie e sulle regole da rispettare
Avatar utente
Branchia
Abituale
Messaggi: 1290
Iscritto il: 18/03/2012, 19:57
Gommone: coaster 650
Motore: verado 200
Località: Siena

Re: Chiusura Forum per manutenzione

Messaggioda Branchia » 10/10/2015, 19:46

Eppure se si clicca sull' Homepage.....qualcosa di nuovo si vede gia' :wink:





Condividi



L'ignorante..parla a vanvera.
L'intelligente ...parla al momento opportuno.
Il saggio......parla se interpellato.
Il fesso...?............parla sempre

Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Avatar utente
JEBO
Moderatore
Moderatore
Messaggi: 10110
Iscritto il: 08/01/2009, 21:53
Gommone: MAR SEA 100 CM.
Motore: MERCURY 115HP. 4T.
Località: BOLOGNA- 6 Settembre 1942

Re: Chiusura Forum per manutenzione

Messaggioda JEBO » 10/10/2015, 20:48

hawk720 ha scritto:Bravi, ottimo lavoro. :bene:

Solo una curiosità. Due giorni fa all'indirizzo. com appariva la scritta " torniamo fra poco" , poi più nulla: sito morto!. Ieri, casualmente capito sull'indirizzo .it e trovo il forum attivo già da qualche giorno
. Oggi si può indifferentemente andare su .it o .com e il sito è li funzionante.

Alla fine che accadrà? .it o .com? O tutti e due...? Le foto, ancora niente per recuperarle?


Silvano è stato un vero " incubo " recuperare e ripristinare il forum. :wall:
Io non ho le competenze tecniche per spiegarti sorry :confus:
Saranno :
Chewbacca , Saxthemax e il Barba se vorranno " rivivere " l'odissea del travaso dei dati :lol:
ora l'importante è rimanere on line poi, piano piano verranno apportate le novità.
speriamo anche nel recupero delle vecchie foto. Sempre che, non siano già sputtanate sull'ex server. :eek:
Lomac 2001- Marshall 60- Marshall 80 ( il 4,40 poi il 4,60 ) - Marshall 90 - Marsea 100. " You only live twice....one life for you, and one for your dreams "

Simone
Abituale
Messaggi: 3826
Iscritto il: 02/05/2005, 7:22
Località: Firenze

Re: Chiusura Forum per manutenzione

Messaggioda Simone » 11/10/2015, 10:20

Ohibò, proprio ora che avevo perso le speranze :roll: , casualmente vedo che il Forum è tornato online :D

Molto bene e complimenti agli Amministratori per la capacità che hanno dimostrato di riuscire a mantenere a galla la barca, anche quando il mare è in tempesta :ceer: (behh ... mica a caso qui abbiamo scelto i gommoni ... :wink: )

Bene, il viaggio può riprendere da dove si era fermato ... :iagree:

:d:
Simone

Avatar utente
Saxthemax
Il Gommonauta tirolese
Il Gommonauta tirolese
Messaggi: 14113
Iscritto il: 02/05/2005, 7:11
Gommone: Mar.Co Altura 53
Motore: Mercury F40 EFI Orion
Località: Bolzano
Contatta:

Re: Chiusura Forum per manutenzione

Messaggioda Saxthemax » 11/10/2015, 11:03

Partendo dal dato di fatto che io ero li per caso.... :mrgreen: :mrgreen:

il brindisi per la scampata perdita del patrimonio storico di gommoniemotori me lo sono fatto estremamente volentieri

Ci scusiamo nuovamente per l'accaduto ed a tempo debito aprirò un 3ad per aggiornarvi su cosa realmente è successo in questi mesi e cosa abbiamo dovuto passare per essere ad oggi totalmente autonomi.

Abbiamo una lunga scaletta di interventi manutentivi e migliorativi da fare quindi abbiate pazienza se qualche volta il sito farà "le bizze" ma è tutto al fine di renderlo il meglio possibile.

:d:
i miei gommoni....
Immagine

Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Avatar utente
TATOSKI
Abituale
Messaggi: 2836
Iscritto il: 22/01/2009, 14:18
Gommone: Nuova Jolly King 600
Motore: Evinrude Ficht Ram 150 HP
Località: S.P.C. (Bologna)

Re: Chiusura Forum per manutenzione

Messaggioda TATOSKI » 11/10/2015, 11:29

:b: BRAVISSIMI :b: Un grazie a tutto lo staff tecnico per lo sforzo profuso al recupero dati !! :wall: Sicuramente non un lavoro da poco !!!! :clap: :clap:
Gommino 3,10 /Volvo Penta 14 Hp - Barca Cant. Walter 4,10 /Volvo Penta 20 Hp - Barca Drago Fisher 5,75 / Force 125 Hp - Gommone King 600 / Evinrude Ficht Ram 150 Hp....penso che questo binomio sia l'ultimo !!

Avatar utente
Barbarossa
Site Admin
Site Admin
Messaggi: 24422
Iscritto il: 27/04/2005, 22:49
Gommone: Mar.co Altura 64
Motore: Mercury Optimax 150
Località: Lugano

Re: Chiusura Forum per manutenzione

Messaggioda Barbarossa » 11/10/2015, 12:00

Dvete puntare al .com
Il .it è in nostro possesso da lungo tempo e in questa occasione l'abbiamo utilizzato per il passaggio
Per le foto purtroppo nono buone notizie
Adesso è stato riattivato anche il servizio con tapatalk su " gentile " richiesta inoltratami ieri a casa del Cerri frusta
Lascio il resoconto dei fatti a Carletto
« Le riviste di musica sono scritte da gente che non sa scrivere, che intervista gente che non sa parlare, per gente che non sa leggere »

(Frank Zappa)

criand
Abituale
Messaggi: 1221
Iscritto il: 06/01/2012, 16:12
Gommone: in attesa
Motore: in attesa
Località: Parma

Re: Chiusura Forum per manutenzione

Messaggioda criand » 11/10/2015, 12:03

Grazie di averlo ripristinato :d:

Avatar utente
Gian
Abituale
Messaggi: 6311
Iscritto il: 31/10/2011, 16:29
Gommone: LED590
Motore: Yamaha F 100 AETL
Località: Trento
Contatta:

Re: Chiusura Forum per manutenzione

Messaggioda Gian » 12/10/2015, 5:25

Carletto incravattato a forum salvato.
Questa si che é una rima baciata :ah:
Grazie del ripristino!!!!
:d: Gian

ImmagineImmagine Immagine Immagine Immagine

Gozzetto vtr 4.00 johnson 4cv - Quicksilver 340 Mercury 15 cv --- Marshall M40S Honda Bf20 --- Ondina 5.05 Yamaha F40 --- LED 590 + Yamaha 100

Avatar utente
Akeswins
Doppio rhum e una lattina...
Doppio rhum e una lattina...
Messaggi: 15915
Iscritto il: 30/04/2005, 19:49
Gommone: Vento 500
Barca: Akes 23
Motore: F60 EFI - 200 Optimax
Località: S. John of Sinis
Contatta:

Re: Chiusura Forum per manutenzione

Messaggioda Akeswins » 12/10/2015, 10:21

Assolutamente un rigraziamento MEGA ai timonieri Sax e Chewbe che si sono fatti in 4 per porre rimedio alla dabbenaggine di un provider a cui vanno i miei più cari auguri

Credo che dopo questa avventura il buon Carletto abbia anche acquisito nozioni informatiche mica da ridere! :clap:

P.S. La nuova home è una figata.
Alessandro - Vento 500 con F60 EFI + Akes 23 con 200 Optimax + Colombo 27 con 2 x 260 mercruiser
Immagine

http://www.akesdesign.it

Avatar utente
Saxthemax
Il Gommonauta tirolese
Il Gommonauta tirolese
Messaggi: 14113
Iscritto il: 02/05/2005, 7:11
Gommone: Mar.Co Altura 53
Motore: Mercury F40 EFI Orion
Località: Bolzano
Contatta:

Re: Chiusura Forum per manutenzione

Messaggioda Saxthemax » 12/10/2015, 11:18

Grazie mille!!!
In ogni caso la soddisfazione è ancora più grande perché al momento vedo che il forum viaggia come un missile e che non presenta più quei problemi di timeout che creavano il doppio invio di messaggi e menate varie...

Vi ricordiamo comunque che siamo in WIP (Work In Progress) e che continueremo a lavorare al miglioramento globale di fruibilità di gommoniemotori
i miei gommoni....
Immagine

Avatar utente
mabbond
Abituale
Messaggi: 721
Iscritto il: 22/09/2011, 22:46
Barca: Bat 745
Motore: Jonhson J 225 X4

Re: Chiusura Forum per manutenzione

Messaggioda mabbond » 12/10/2015, 20:58

Ooooooh....finalmente, anche io stavo perdendo la speranza.....ma mai dire mai. Ed eccovi qui. Confermo funziona anche tapatalk. :D
Michele -
Bat 745 Artick - Johnson J225X4

Pablito
New-Be
Messaggi: 26
Iscritto il: 08/05/2015, 21:47
Gommone: Joker Boat Coaster 650
Motore: Suzuki DF140
Località: Roma - Argentario

Re: Chiusura Forum per manutenzione

Messaggioda Pablito » 13/10/2015, 16:31

Distratto da altre priorità non avevo aperto il forum per qualche giorno. Quando l'ho fatto G&M era scomparso :confus:

Per (mia) fortuna "qualcuno" (GRAZIE ALE :D ) mi ha tenuto al corrente degli sviluppi ed.... eccomi qua a ringraziare chi si è dato da fare )212(

Bravi e grazie :clap: :clap:

:d:

P.

Avatar utente
MaxMax
Abituale
Messaggi: 728
Iscritto il: 19/10/2007, 18:34
Barca: Sorrento 36
Motore: 2 x 440 Yanmar
Località: Milano Prov.

Re: Chiusura Forum per manutenzione

Messaggioda MaxMax » 13/10/2015, 22:42

Grazie a tutti coloro che si danno da fare con impegno e abnegazione per mettere e mantenere a nostra disposizione questo prezioso strumento di comunicazione.
Davvero grazie a tutti, non nomino alcuno perché farei sicuramente torto a qualcuno, mi pare che tutto funzioni più velocemente di prima,

Complimenti e viva il Forum

Bravi :ola:
Massimo

Avatar utente
mas68
Abituale
Messaggi: 636
Iscritto il: 31/08/2012, 16:34
Gommone: Marlin 19
Motore: Johnson 140 cv
Località: Brescia

Re: Chiusura Forum per manutenzione

Messaggioda mas68 » 05/11/2015, 7:24

Volevo chiedere se fosse possibile aggiungere il tasto modifica post anche dopo aver visitato altre pagine.

Avatar utente
Gian
Abituale
Messaggi: 6311
Iscritto il: 31/10/2011, 16:29
Gommone: LED590
Motore: Yamaha F 100 AETL
Località: Trento
Contatta:

Re: Chiusura Forum per manutenzione

Messaggioda Gian » 05/11/2015, 8:08

non so se è il post giusto ma non saprei dove scriverlo.

Ho notato che con CHROME il forum si legge male nello scorrimento verticale con la rotella, mentre invece con gli altri browser (edge, explorer, fierfox) funziona regolare
:d: Gian

ImmagineImmagine Immagine Immagine Immagine

Gozzetto vtr 4.00 johnson 4cv - Quicksilver 340 Mercury 15 cv --- Marshall M40S Honda Bf20 --- Ondina 5.05 Yamaha F40 --- LED 590 + Yamaha 100

Avatar utente
Saxthemax
Il Gommonauta tirolese
Il Gommonauta tirolese
Messaggi: 14113
Iscritto il: 02/05/2005, 7:11
Gommone: Mar.Co Altura 53
Motore: Mercury F40 EFI Orion
Località: Bolzano
Contatta:

Re: Chiusura Forum per manutenzione

Messaggioda Saxthemax » 05/11/2015, 9:24

Gian ha scritto:non so se è il post giusto ma non saprei dove scriverlo.

Ho notato che con CHROME il forum si legge male nello scorrimento verticale con la rotella, mentre invece con gli altri browser (edge, explorer, fierfox) funziona regolare


Ciao,
personalmente non ho rilevato questo problema.
Io uso abitualmente Chrome ed ho appena ritestato la lettura con Explorer e Firefox ma sono identici.

Prova a cancellare la cache (cronologia => cancella dati navigazione => seleziona solo file ed immagini e clikka su cancella) e poi a ricaricare la pagina
i miei gommoni....
Immagine

Avatar utente
Gian
Abituale
Messaggi: 6311
Iscritto il: 31/10/2011, 16:29
Gommone: LED590
Motore: Yamaha F 100 AETL
Località: Trento
Contatta:

Re: Chiusura Forum per manutenzione

Messaggioda Gian » 05/11/2015, 9:28

Saxthemax ha scritto:
Gian ha scritto:non so se è il post giusto ma non saprei dove scriverlo.

Ho notato che con CHROME il forum si legge male nello scorrimento verticale con la rotella, mentre invece con gli altri browser (edge, explorer, fierfox) funziona regolare


Ciao,
personalmente non ho rilevato questo problema.
Io uso abitualmente Chrome ed ho appena ritestato la lettura con Explorer e Firefox ma sono identici.

Prova a cancellare la cache (cronologia => cancella dati navigazione => seleziona solo file ed immagini e clikka su cancella) e poi a ricaricare la pagina


procedura già fatta ma la cosa mi succede su 2 pc (fisso in studio e portatile a casa)
:d: Gian

ImmagineImmagine Immagine Immagine Immagine

Gozzetto vtr 4.00 johnson 4cv - Quicksilver 340 Mercury 15 cv --- Marshall M40S Honda Bf20 --- Ondina 5.05 Yamaha F40 --- LED 590 + Yamaha 100

Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.



Torna a “REGOLAMENTO E ISTRUZIONI PER L'UTILIZZO DEL FORUM”



Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti