Cosa puo' essere successo?

Tutorial: come realizzare un impianto elettrico, come eseguire collegamenti e riparazioni elettriche ed elettroniche in generale su gommoni e barche.
Regole del forum
In questo Forum si inseriscono solo Topic che descrivono passo passo i nostri lavori "Fai da te" con lo scopo di fungere da apprendimento ed essere utili a tutti.
Non aprite Topic per porre domande.
I tutorial si possono aprire a puntate . Non si possono porre domande prima che l'autore non abbia completato il tutorial.
Specificare qualndo il tutorial viene suddiviso in più parti.
Un tutorial è un metodo di trasferimento delle conoscenze e può essere utilizzato come una parte di apprendimento .
Più interattivo e specifico di un libro o una lezione , un tutorial cerca di insegnare con l'esempio e fornire le informazioni per completare un determinato compito.
Sacs560
Attivo
Messaggi: 56
Iscritto il: 24/01/2015, 15:01
Barca: Gommone Sacs560
Motore: Mariner 115cv

Cosa puo' essere successo?

Messaggioda Sacs560 » 16/05/2015, 21:49

Ciao.ho appena portato a casa il gommone dopo aver fatto fare il rimessaggio del motore.ho fatto fare un tagliando completo e mi sono fatto mettere in tensione il contaore e l'ecoscandaglio.l'ho portato a casa e mi sono accorto che ecoscandaglio,radio,e luci di via non funzionano.ho sentito il meccanico e mi ha detto che funzionava tutto...
Che controlli mi consigliate di fare per capire cosa è successo?
Grazie


“Non esistono due giardini uguali, né due giorni uguali passati nello stesso giardino”
H. Johnson





Condividi




Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


boss
Abituale
Messaggi: 1882
Iscritto il: 02/02/2008, 22:43
Gommone: Solemar 28 Oceanic
Motore: Suzuky 2x200
Località: San Miniato

Re: Cosa puo' essere successo?

Messaggioda boss » 16/05/2015, 22:20

Controlla la piastra porosa gli attacchi stringi bene i buloni viti o quanto altro hai.
Forse hai un fusibile su un positivo generale.che gestisce le varie utenze controlla.

Sacs560
Attivo
Messaggi: 56
Iscritto il: 24/01/2015, 15:01
Barca: Gommone Sacs560
Motore: Mariner 115cv

Cosa puo' essere successo?

Messaggioda Sacs560 » 17/05/2015, 6:36

boss ha scritto:Controlla la piastra porosa gli attacchi stringi bene i buloni viti o quanto altro hai.
Forse hai un fusibile su un positivo generale.che gestisce le varie utenze controlla.

Scusa la domanda ma cos'è la piastra porosa?


“Non esistono due giardini uguali, né due giorni uguali passati nello stesso giardino”
H. Johnson

zikiki
Abituale
Messaggi: 828
Iscritto il: 01/04/2012, 18:49
Gommone: Bat 660 Indian
Motore: Mercury optimax 150
Località: roma

Re: Cosa puo' essere successo?

Messaggioda zikiki » 17/05/2015, 7:09

ciao

non pensare che ti prendo per stupido ma visto che lo hai riportato col carrello a casa e che non funziona praticamente nulla di elettrico comincia dalle cose semplici, tipo se si è allentato un morsetto delle batterie....purtroppo capita.

ciao

Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Avatar utente
JEBO
Moderatore
Moderatore
Messaggi: 10246
Iscritto il: 08/01/2009, 21:53
Gommone: MAR SEA 100 CM.
Motore: MERCURY 115HP. 4T.
Località: BOLOGNA- 6 Settembre 1942
Contatta:

Re: Cosa puo' essere successo?

Messaggioda JEBO » 17/05/2015, 9:05

Sacs560 ha scritto:Ciao.ho appena portato a casa il gommone dopo aver fatto fare il rimessaggio del motore.ho fatto fare un tagliando completo
e mi sono fatto mettere in tensione il contaore e l'ecoscandaglio.l'ho portato a casa e mi sono accorto che ecoscandaglio,radio,e luci di via non funzionano.ho sentito il meccanico e mi ha detto che funzionava tutto...

Che controlli mi consigliate di fare per capire cosa è successo? :sog:

semplice..............visto che hanno messo le mani sull'impianto elettrico e, " funzionava tutto "
ok ! adesso lo dimostri anche a me! frusta
Lomac 2001- Marshall 60- Marshall 80 ( il 4,40 poi il 4,60 ) - Marshall 90 - Marsea 100. " You only live twice....one life for you, and one for your dreams " canale youtube mauro.mezzinivideo

boss
Abituale
Messaggi: 1882
Iscritto il: 02/02/2008, 22:43
Gommone: Solemar 28 Oceanic
Motore: Suzuky 2x200
Località: San Miniato

Re: Cosa puo' essere successo?

Messaggioda boss » 17/05/2015, 9:46

La piastra porosa non è che un blocchetto di "ferro" fissato da qualche parte in sentina, dal quale spuntano delle viti alle quali fissi con un bulone i vari capicorda negativi.

Se ti si fosse allentato un bulone degli strumenti che hai detto questi non funzionano.

Sicuramente su un gommone piccolo questo sistema della piastra non viene usato.

Avatar utente
TATOSKI
Abituale
Messaggi: 2844
Iscritto il: 22/01/2009, 14:18
Gommone: Nuova Jolly King 600
Motore: Evinrude Ficht Ram 150 HP
Località: S.P.C. (Bologna)

Re: Cosa puo' essere successo?

Messaggioda TATOSKI » 17/05/2015, 10:55

JEBO ha scritto:
Sacs560 ha scritto:Ciao.ho appena portato a casa il gommone dopo aver fatto fare il rimessaggio del motore.ho fatto fare un tagliando completo
e mi sono fatto mettere in tensione il contaore e l'ecoscandaglio.l'ho portato a casa e mi sono accorto che ecoscandaglio,radio,e luci di via non funzionano.ho sentito il meccanico e mi ha detto che funzionava tutto...

Che controlli mi consigliate di fare per capire cosa è successo? :sog:

semplice..............visto che hanno messo le mani sull'impianto elettrico e, " funzionava tutto "
ok ! adesso lo dimostri anche a me! frusta

Condivido questa risposta ed aggiungo :
Visto che il lavoro è stato pagato e che non lo hai ancora adoperato io non toccherei nulla perché se ci vai attorno dopo sarà solo colpa tua !!!!!!! e ci vorranno altri EURINI !! :welcome :
Gommino 3,10 /Volvo Penta 14 Hp - Barca Cant. Walter 4,10 /Volvo Penta 20 Hp - Barca Drago Fisher 5,75 / Force 125 Hp - Gommone King 600 / Evinrude Ficht Ram 150 Hp....penso che questo binomio sia l'ultimo !!

Sacs560
Attivo
Messaggi: 56
Iscritto il: 24/01/2015, 15:01
Barca: Gommone Sacs560
Motore: Mariner 115cv

Cosa puo' essere successo?

Messaggioda Sacs560 » 17/05/2015, 11:32

sacs560 ha scritto:Domani faccio i controlli più semplici che mi consigliate.
Il meccanico ce l'ho a 60 km e quindi volevo capite prima che veramente non sia una stupidaggine....
Altrimenti devo andare da lui per forza....
Grazie a tutti






Jebo ha scritto:se proprio proprio, .........chiedi al meccanico, " dove " esattamente ha messo le mani e chiedi se,
la strumentazione che non funziona, è sotto fusibile . :wink:

Sacs560
Attivo
Messaggi: 56
Iscritto il: 24/01/2015, 15:01
Barca: Gommone Sacs560
Motore: Mariner 115cv

Cosa puo' essere successo?

Messaggioda Sacs560 » 17/05/2015, 13:20

Sacs560 ha scritto:
Domani faccio i controlli più semplici che mi consigliate.
Il meccanico ce l'ho a 60 km e quindi volevo capite prima che veramente non sia una stupidaggine....
Altrimenti devo andare da lui per forza....
Grazie a tutti






se proprio proprio, .........chiedi al meccanico, " dove " esattamente ha messo le mani e chiedi se,
la strumentazione che non funziona, è sotto fusibile . :wink:

Ok.grazie


“Non esistono due giardini uguali, né due giorni uguali passati nello stesso giardino”
H. Johnson

Avatar utente
Roccia
Abituale
Messaggi: 14086
Iscritto il: 07/09/2008, 14:31
Gommone: evolution d 640
Motore: selva 115 4t
Località: roma

Re: Cosa puo' essere successo?

Messaggioda Roccia » 17/05/2015, 13:37

chiedere in un forum è talmente facile che può essere di una complessità assoluta
Per prima cosa dovremmo sapere se sei capace ad utilizzare un tester
o se hai un puntale a lampadina da 12V , quelli in uso agli elettrauto
poi potremmo dire come si esegue una ricerca guasto, partendo dalla batteria.
Misuri se la tensione arriva prima di tutto al nodo che avrai in consolle , dove ci sono gli interruttori, poi a mano mano spiegarti come ci si arriva
Potremmo anche dirti di controllare i contatti,sempre a partire dai morsetti batteria e mano mano seguire i cavi e controllarne la piena efficienza se i contatti siano puliti e ben serrati...
Potremmo ;-)
Popolo marinaro, popolo libero
Ci sono tre tipi di uomini : i vivi, i morti e quelli che vanno per mare

Sacs560
Attivo
Messaggi: 56
Iscritto il: 24/01/2015, 15:01
Barca: Gommone Sacs560
Motore: Mariner 115cv

Cosa puo' essere successo?

Messaggioda Sacs560 » 17/05/2015, 16:18

Roccia ha scritto:chiedere in un forum è talmente facile che può essere di una complessità assoluta
Per prima cosa dovremmo sapere se sei capace ad utilizzare un tester
o se hai un puntale a lampadina da 12V , quelli in uso agli elettrauto
poi potremmo dire come si esegue una ricerca guasto, partendo dalla batteria.
Misuri se la tensione arriva prima di tutto al nodo che avrai in consolle , dove ci sono gli interruttori, poi a mano mano spiegarti come ci si arriva
Potremmo anche dirti di controllare i contatti,sempre a partire dai morsetti batteria e mano mano seguire i cavi e controllarne la piena efficienza se i contatti siano puliti e ben serrati...
Potremmo ;-)

Capisco bene ciò che vuoi dire....
Domani vado a comperare un tester perché non ce l'ho e non lo ho mai usato e poi cercherò di capire come funziona ...


“Non esistono due giardini uguali, né due giorni uguali passati nello stesso giardino”
H. Johnson

Sacs560
Attivo
Messaggi: 56
Iscritto il: 24/01/2015, 15:01
Barca: Gommone Sacs560
Motore: Mariner 115cv

Cosa puo' essere successo?

Messaggioda Sacs560 » 19/05/2015, 18:13

Rieccomi.allora,le luci non funzionavano perché avevo collegato io un filo male un paio di mesi fa'.la radio penso abbia un corto perché fa' saltare senpre il fusibile anche attaccandola diretta alla batteria.l'ecoscandaglio non si accendeva perché era attaccata assieme alla radio e non si accendeva di conseguenza


“Non esistono due giardini uguali, né due giorni uguali passati nello stesso giardino”
H. Johnson

Avatar utente
nape6019
Attivo
Messaggi: 258
Iscritto il: 15/03/2010, 14:28
Barca: open angelo molinari, pilotina, Saver 690 cabin sport
Motore: yamaha 25, suzuki dt100,honda 90bf v-tec, mercury200 verado
Località: Friuli Udine

Re: Cosa puo' essere successo?

Messaggioda nape6019 » 23/05/2015, 19:11

Sacs560 ha scritto:Rieccomi.allora,le luci non funzionavano perché avevo collegato io un filo male un paio di mesi fa'.la radio penso abbia un corto perché fa' saltare senpre il fusibile anche attaccandola diretta alla batteria.l'ecoscandaglio non si accendeva perché era attaccata assieme alla radio e non si accendeva di conseguenza


Non è colpa del meccanico allora, il "funziona tutto era riferito al motore", forse te la devi prendere con chi ha fatto l'impianto elettrico? frusta

Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.



Torna a “Schemi elettrici e guide fai da te”



Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti