Datemi un consiglio rapido su Mercury 6 4 T

Consigli utili sul "fai da te" : Manutenzione del fuoribordo delle eliche , degli accessori nautici e dei rimorchi

Moderatore: nicola_m60

Regole del forum
In questo Forum si inseriscono solo Topic che descrivono passo passo i nostri lavori "Fai da te" con lo scopo di fungere da apprendimento ed essere utili a tutti.
Non aprite Topic per porre domande.
I tutorial si possono aprire a puntate . Non si possono porre domande prima che l'autore non abbia completato il tutorial.
Specificare quando il tutorial viene suddiviso in più parti.
Un tutorial è un metodo di trasferimento delle conoscenze e può essere utilizzato come una parte di apprendimento .
Più interattivo e specifico di un libro o una lezione , un tutorial cerca di insegnare con l'esempio e fornire le informazioni per completare un determinato compito.
jone
New-Be
Messaggi: 8
Iscritto il: 28/02/2016, 18:49

Datemi un consiglio rapido su Mercury 6 4 T

Messaggioda jone » 10/03/2016, 12:08

Ciao a tutti. Sto leggendo molto su questo forum è spero di imparare tanto.
Ho però dei dubbi che ai più sono fesserie.
Praticamente sono un tuttofare nei diversi campi del fai da te ma nuovo nella nautica.
Ho acquistato da un amico un motore Mercury 6cv 4T. Il motore è del 2007 ma avrà fatto nn più di 50 ore di navigazione. Adesso il motore è fermo dall'estate del 2013.
Considerando che mi piacerebbe metterci mani e nn portarlo ad altri ...cosa sarebbe opportuno fare?
Cambio olio motore e piede, occhiata alla candela e basta? Oppure evitare anche queste operazioni? Oppure sostituire la giranda? E per rimetterlo in moto devo preoccuparmi di qualcosa? Per esempio mettere una goccia di olio nel motore...insomma cosa fare considerando che il motore è in ottime condizioni? Grazie in anticipo





Condividi




Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Avatar utente
boar
Abituale
Messaggi: 538
Iscritto il: 17/06/2014, 23:01
Gommone: predator 570
Motore: df 90
Località: genazzano

Re: Datemi un consiglio rapido su Mercury 6 4 T

Messaggioda boar » 10/03/2016, 14:41

cambio olio, candele se non è stata mai fatta la girante, sostituzione zinchi, smontaggio e pulizia termostato,smontaggio verifica e ingrassaggio asse elica ingrassaggio parti mobili

Avatar utente
Gian
Abituale
Messaggi: 6051
Iscritto il: 31/10/2011, 16:29
Gommone: LED590
Motore: Yamaha F 100 AETL
Località: Trento
Contatta:

Re: Datemi un consiglio rapido su Mercury 6 4 T

Messaggioda Gian » 10/03/2016, 16:34

boar ha scritto:cambio olio, candele se non è stata mai fatta la girante, sostituzione zinchi, smontaggio e pulizia termostato,smontaggio verifica e ingrassaggio asse elica ingrassaggio parti mobili


perfetto
:iagree:
:d: Gian

ImmagineImmagine Immagine Immagine Immagine

Gozzetto vtr 4.00 johnson 4cv - Quicksilver 340 Mercury 15 cv --- Marshall M40S Honda Bf20 --- Ondina 5.05 Yamaha F40 --- LED 590 + Yamaha 100

jone
New-Be
Messaggi: 8
Iscritto il: 28/02/2016, 18:49

Re: Datemi un consiglio rapido su Mercury 6 4 T

Messaggioda jone » 12/03/2016, 21:15

Grazie per i suggerimenti.
Allora fatto cambio olio motore e piede, verifica zinchi e candela, girante ok ...tutto questo insieme a un vecchio lupo di mare che inizialmente nn sono riuscito a contattare e oggi ci siamo finalmente visti.
Provato messa in moto ....un disastro.
Praticamente è andato in moto solo pochi secondi in 2 occasioni.
Cerco di spiegare il problema.
Il motore è stato usato l'ultima volta 3 anni fa circa per qualche ora. Poi appeso e lasciato lì. Praticamente ho tolto la benzina rimasta nel serbatoio (esterno) da 3 anni e aveva un brutto colore scuro....sul fondo della tanica alcune impurità ...quella patima che va poi in sospensione tipica dei liquidi stagnanti. Sostituita con benzina fresca! Questo prima della prova.
Nella prova in moto praticamente usciva benzina da sopra il carburatore in corrispondenza dei 2 sfiati...
Il mio amico mi ha suggerito che poteva essere lo spillo del carburatore dove sta il galleggiante che nn aveva tenuta...forse fuori sede.
Tornato a casa ho smontato il carburatore. Praticamente nella vaschetta, gigler e spillo tutto sporcondi nero con quella patina di deposizione. Cercherò di pulire domani il più possibile magari con un pennello e benzina poi soffio con aria e vedo di rimontare.
Qulache suggerimento?

Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Avatar utente
boar
Abituale
Messaggi: 538
Iscritto il: 17/06/2014, 23:01
Gommone: predator 570
Motore: df 90
Località: genazzano

Re: Datemi un consiglio rapido su Mercury 6 4 T

Messaggioda boar » 13/03/2016, 9:50

oltre a verificare la tenuta dello spillo conico soffiando a bocca sull ingresso carburante, verifica che il galleggiante non sia bucato, visto che ci sei controlla anche la pompa benzina.

jone
New-Be
Messaggi: 8
Iscritto il: 28/02/2016, 18:49

Re: Datemi un consiglio rapido su Mercury 6 4 T

Messaggioda jone » 17/03/2016, 8:18

Aggiorno la situazione è ringrazio per suggerimenti... Mi serve ulteriore aiuto.
Smontato il carburatore era una pizzeria...residui di vecchia benzina .
Pulito tutto rimontato è partito al primo colpo.
Ma si è presentato un nuovo problema....il minimo lo mantiene alla perfezione per 5 10 minuti in bidone di acqua....ma se accelero il motore muore....sale su di giri solo se apro l'aria...
Ergo che nn arriva abbastanza benzina a regimi più elevati!
Smontato pompa ac mi sembra pulita e perfetta...cambierò il filtro benzina che nn avevo fatto prima.
Domanda....sperando che sia il filtro benzina... 1) le membrane della pompa ac si possono cambiare?
2) montando il filtro aria sul carburatore ho notato che nn ha tenuta ....nel senso che nn c'è guarnizione che tiene uniti i 2 pezzi e un po di aria rimane...è normale? Cerco di postare la foto

jone
New-Be
Messaggi: 8
Iscritto il: 28/02/2016, 18:49

Re: Datemi un consiglio rapido su Mercury 6 4 T

Messaggioda jone » 17/03/2016, 8:25

IMG_20160317_075619.jpg
Il carburatore ..il filtro aria a destra quello nero

Avatar utente
Gommoclassic
Moderatore sez.Gommoni smontabili e Gommoni e Motori d'epoca
Moderatore sez.Gommoni smontabili e Gommoni e Motori d'epoca
Messaggi: 4684
Iscritto il: 30/04/2005, 15:51
Gommone: BWA 550 California, Domar 460, Callegari Orion 310
Motore: Yamaha 40,envirude 521 xp, Mercury 6 cv;Evinrude 15 cv Xp
Località: Salerno

Re: Datemi un consiglio rapido su Mercury 6 4 T

Messaggioda Gommoclassic » 17/03/2016, 9:32

si quello è normale...

prende aria da qualche parte!

Smonta il carburatore prima di montare stendi una velo di grasso sulle parti che vanno a contatto ...

così risolvi!

jone
New-Be
Messaggi: 8
Iscritto il: 28/02/2016, 18:49

Re: Datemi un consiglio rapido su Mercury 6 4 T

Messaggioda jone » 20/03/2016, 17:54

Aiutoooooooo
ho cambiato il filtro benzina (messo nuovo ed originale...16 euro per un pezzettino di plastica...gulp) rismontato il carburatore messo velo di grasso nella giuntura coppetta inferiore...ancora lo stesso problema... Accelerando in bidone il motore muore...se tappo un po l'aria si riprende e poi muore! ma il minimo lo mantiene alla perfezione sempre....adesso proprio nn so più cosa fare...un'altra cosa ho notato che la parte superiore del gambo vicino lo scarico si riscalda parecchio solo dopo 5 min di funzionamento.... è normale? Il getto della pompa è sempre normale...aiutoooooooo cosa fare?
...non è che manca qualcosa... chesso' filtro aria? Per la carburazione eventualmente da dove si regolerebbe l'afflusso di aria?
Allegati
IMG_20160320_173826.jpg
IMG_20160320_173926.jpg
IMG_20160320_173910.jpg

Avatar utente
MarcoTan
Addetto settore nautico
Messaggi: 349
Iscritto il: 12/10/2015, 12:54
Gommone: Sea Machine SM56
Motore: Yamaha 100

Re: Datemi un consiglio rapido su Mercury 6 4 T

Messaggioda MarcoTan » 20/03/2016, 17:59

cavo bobine che fa falso contatto? prova a controllare...
Marco

Avatar utente
Gommoclassic
Moderatore sez.Gommoni smontabili e Gommoni e Motori d'epoca
Moderatore sez.Gommoni smontabili e Gommoni e Motori d'epoca
Messaggi: 4684
Iscritto il: 30/04/2005, 15:51
Gommone: BWA 550 California, Domar 460, Callegari Orion 310
Motore: Yamaha 40,envirude 521 xp, Mercury 6 cv;Evinrude 15 cv Xp
Località: Salerno

Re: Datemi un consiglio rapido su Mercury 6 4 T

Messaggioda Gommoclassic » 21/03/2016, 12:37

Accelerando in bidone il motore muore...se tappo un po l'aria si riprende e poi muore! ma il minimo lo mantiene alla perfezione sempre


Prende aria ... controlla tutte le tubazioni

prova a farlo riscaldare al minimo

Avatar utente
boar
Abituale
Messaggi: 538
Iscritto il: 17/06/2014, 23:01
Gommone: predator 570
Motore: df 90
Località: genazzano

Re: Datemi un consiglio rapido su Mercury 6 4 T

Messaggioda boar » 21/03/2016, 14:53

se accelerando si affoga e si spegne, o c è troppa aria o poca benzina. Se c è troppa aria devi verificare le guarnizioni del collettore,se c è poca benzina non hai pulito bene i getti del carburatore,soprattutto quello di massima, per verificare la pompa ac puoi baipassarla e collegare il serbatoio direttamente al carburatore tenendolo più alto del motore in questo modo la benzina scenderà da sola,una volta messo in moto la pompa in ingresso creerà una depressione altrimenti c è qualcosa che non funziona (di solito le membrane bucate) buon divertimento

Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.



Torna a “Le Guide "fai dai te" Su fuoribordo , eliche , accessori e parti meccaniche in genere”



Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti