Malfunzionamento trimm

Parliamo anche di Barche ....
francesco0967
New-Be
Messaggi: 2
Iscritto il: 13/05/2018, 11:22
Barca: Blu e Blu 550
Motore: yamaha F 100 4 TEMPI

Malfunzionamento trimm

Messaggioda francesco0967 » 15/05/2018, 6:14

Buongiorno, ho un problema sul trimm del.mio yamaha f100. Con motore in moto funziona perfettamente ma a barca spenta sento i relè che si agganciano ma non si muove ne in un senso ne in un altro. Ho appena installato batteria nuova ed ho un commutatore di batteria.
Grazie





Condividi




Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Avatar utente
boar
Abituale
Messaggi: 535
Iscritto il: 17/06/2014, 23:01
Gommone: predator 570
Motore: df 90
Località: genazzano

Re: Malfunzionamento trimm

Messaggioda boar » 15/05/2018, 13:22

sia se lo azioni dalla manetta che dal pulsante del motore?

francesco0967
New-Be
Messaggi: 2
Iscritto il: 13/05/2018, 11:22
Barca: Blu e Blu 550
Motore: yamaha F 100 4 TEMPI

Re: Malfunzionamento trimm

Messaggioda francesco0967 » 15/05/2018, 17:25

Si...da entrambe i pulsanti

Avatar utente
ALSACS
Abituale
Messaggi: 1866
Iscritto il: 07/03/2008, 19:50
Gommone: JB CLUBMAN 26
Motore: Suzuki DF 300
Località: Padova

Re: Malfunzionamento trimm

Messaggioda ALSACS » 15/05/2018, 19:01

Controlla leveraggio del Tilt ( per trasporto )
non so se su Yam e' presente, su Suz. si.

Magari hai già' controllato, pero' ho visto che in darsena un gommonaro ha chiamato il meccanico perché' non funzionava il trim
per scoprire che era solo la levetta da spostare frusta

:d:
Zodiac 480 -Evinrude 737 / Sacs 590J - Honda 135 / JB Clubman 26 - Suzuki DF 300

Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Avatar utente
boar
Abituale
Messaggi: 535
Iscritto il: 17/06/2014, 23:01
Gommone: predator 570
Motore: df 90
Località: genazzano

Re: Malfunzionamento trimm

Messaggioda boar » 15/05/2018, 22:05

quale è il leveraggio del tilt per trasporto?

Avatar utente
Saxthemax
Il Gommonauta tirolese
Il Gommonauta tirolese
Messaggi: 13418
Iscritto il: 02/05/2005, 7:11
Gommone: Mar.Co Altura 53
Motore: Mercury F40 EFI Orion
Località: Bolzano
Contatta:

Re: Malfunzionamento trimm

Messaggioda Saxthemax » 16/05/2018, 8:55

boar ha scritto:quale è il leveraggio del tilt per trasporto?


Sezione download del sito G&M

Manuale Yam F100

dovrebbe essere quella indicata a pag. 25
i miei gommoni....
Immagine

Avatar utente
JEBO
Abituale
Abituale
Messaggi: 9783
Iscritto il: 08/01/2009, 21:53
Gommone: MAR SEA 100 CM.
Motore: MERCURY 115HP. 4T.
Località: BOLOGNA- 6 Settembre 1942

Re: Malfunzionamento trimm

Messaggioda JEBO » 16/05/2018, 11:27

Anche il mio ......glorioso :mrgreen: 115 Mercury ha il Trim che fa i capricci :p: quando sono in navigazione e, voglio abbassare il trim......col piffero che scende #pip#
Mentre da fermo, funziona regolarmente sia dalla leva che dal piede :confus:
Sembrerebbe un problema di ......RELE' sono in attesa di una risposta ufficiale dalla Mercury ( ancora in garanzia ) poi tramite il conce Nautica Cluster, risolverà il problema .
Appena avrò news certe vi informerò! :wink: :bene:
Lomac 2001- Marshall 60- Marshall 80 ( il 4,40 poi il 4,60 ) - Marshall 90 - Marsea 100. " You only live twice....one life for you, and one for your dreams "

Avatar utente
boar
Abituale
Messaggi: 535
Iscritto il: 17/06/2014, 23:01
Gommone: predator 570
Motore: df 90
Località: genazzano

Re: Malfunzionamento trimm

Messaggioda boar » 16/05/2018, 14:12

si Sax proprio quello che temevo,Alsacs assolutamente non si usa per il trasporto,il problema credo che sia un altro,dice che a motore spento il trim non funziona,potrebbe essere ossido a qualche cavo o relè.che con la sola batteria non va e con batteria più alternatore passa corrente.

Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.



Torna a “Barche a motore”



Chi c’è in linea

Visitano il forum: Google Adsense [Bot] e 14 ospiti