Perdita olio motore Tohatsu 18CV. Paraoli?

Parliamo di eliche e motori fuoribordo. Tuning e manutenzione meccanica del fuoribordo
Psicogiova
New-Be
Messaggi: 29
Iscritto il: 04/09/2019, 22:02

Perdita olio motore Tohatsu 18CV. Paraoli?

Messaggioda Psicogiova » 03/11/2019, 18:18

Ciao a tutti. Ancora io.
Finalmente, dopo aver lavorato e rimesso a nuovo il piede del mio Tohatsu 18CV del 2002, cambio candele, cambio olio motore e filtro, metto in moto per la prima volta da quando l'ho comprato. Parte al secondo strappo, va che è una meraviglia, rombo molto bello (sembra una moto custom al minimo, il mio primo amore motorizzato), getto d'acqua dalla spia che va alla perfezione dicendomi che la girante lavora, tiene il minimo benissimo....MA....dopo 20 minuti vedo uscire dell'olio dall'alto della testata e inizio a sudare. Ne esce un bel po' che cola lungo il gambo fino all'acqua del bidone dove era immerso...spengo dopo altri 5 minuti e inizio a pregare.
Guardando bene capisco (o forse spero) che non arriva dall'accoppiamento alta della testata e temo (anzi spero quasi) che sia il paraolio dell'albero motore.
Smonto tutto, prendo i segni per la fasatura del motore, tolgo la cinghia, smonto volano e puleggia e vedo che in effetti la parte piatta superiore (più alta rispetto al resto) è piena di olio che poi scendeva lungo la testata e sembrava provenire proprio dal paraolio, quasi del tutto da quello dell'albero motore.
In pratica smontando arrivo alla situazione delle due foto che allego.

Foto paraolio albero a camme.jpg
Foto paraolio albero a camme.jpg (55.68 KiB) Visto 107 volte

Foto paraolio albero motore.jpg
Foto paraolio albero motore.jpg (66.45 KiB) Visto 107 volte



Ora ho pulito un po', ma la zona intorno al paraolio dell'albero motore era davvero piena di olio, quella dell'albero a camme ne aveva pochino intorno. L'asticella della coppa dell'olio indicava quasi vuoto (e ne avevo messo un litro) vabbè che c'era il filtro nuovo, però la perdita è ovviamente problematica.
A questo punto ho ordinato i paraoli che cambierò di sicuro e la cinghia, dato che ci sono.
(Non so se può aiutare, ma credo di no: avevo ordinato anche il termostato nuovo. Ho smontato il coperchio per fare il cambio e ho scoperto (questo dopo la perdita di olio) che non c'era quello vecchio. Ho messo il nuovo, ma ora aspetto i pezzi nuovi da cambiare (paraoli e cinghia) e non posso valutare differenze di funzionamento).
La domanda è: è possibile che siano solo i paraoli che hanno fisiologicamente ceduto o è successo qualcosa che ha mandato in pressione l'olio che è uscito dai paraoli? In questo secondo caso cosa potrebbe essere stato? Qualcuno ha un'idea? Aggiungo che l'olio sembrava pulito come quando l'ho messo.





Condividi




Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Avatar utente
Strosek
Abituale
Messaggi: 320
Iscritto il: 14/03/2017, 15:20
Gommone: Vento 500
Motore: Yamaha F40 HETL

Re: Perdita olio motore Tohatsu 18CV. Paraoli?

Messaggioda Strosek » 04/11/2019, 6:59

I paraoli si usurano quindi è possibile. L'altra ipotesi mi pare improbabile.

Psicogiova
New-Be
Messaggi: 29
Iscritto il: 04/09/2019, 22:02

Re: Perdita olio motore Tohatsu 18CV. Paraoli?

Messaggioda Psicogiova » 08/11/2019, 15:03

Strosek ha scritto:I paraoli si usurano quindi è possibile. L'altra ipotesi mi pare improbabile.


Ok. Appena arrivano i pezzi lo riprovo e vi faccio sapere.
Grazie

Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.



Torna a “Eliche & Motori”



Chi c’è in linea

Visitano il forum: Nessuno e 36 ospiti